<!DOCTYPE html><html><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><title>Events</title><meta property="og:title" content="Events"/><meta property="og:type" content="article"/><meta property="og:site_name" content="https://www.prosieben.de"/><meta name="robots" content="noindex"/><link rel="canonical" href="/serien/taff/lifestyle/festivals-events/events-5530"/><link rel="alternate" hrefLang="de-DE" href="https://www.prosieben.de/serien/taff/lifestyle/festivals-events/events-5530"/><link rel="shortcut icon" href="/assets/favicon.png"/><link rel="icon" href="/assets/favicon.png"/><meta name="referrer" content="origin-when-cross-origin"/><link rel="preload" href="/fonts/montserrat-bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/fonts/montserrat-medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><meta name="next-head-count" content="14"/><link rel="preload" href="/_next/static/css/3af1e0b4bfecf1ec.css" as="style"/><link rel="stylesheet" href="/_next/static/css/3af1e0b4bfecf1ec.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-79cb527d48145fce.js" defer=""></script><script src="/_next/static/chunks/framework-9181fc91e66bac1d.js" defer=""></script><script src="/_next/static/chunks/main-c261beb6ec135fab.js" defer=""></script><script src="/_next/static/chunks/pages/_app-3abf84d565d53083.js" defer=""></script><script src="/_next/static/chunks/9907-41954adc00ed8706.js" defer=""></script><script src="/_next/static/chunks/3952-41ced46d1f4995fa.js" defer=""></script><script src="/_next/static/chunks/3917-d8bfa1b82d55b7c3.js" defer=""></script><script src="/_next/static/chunks/61-b5871693bf3b14ea.js" defer=""></script><script src="/_next/static/chunks/4342-40795a91bed60ee4.js" defer=""></script><script src="/_next/static/chunks/9300-b57ac4890eda1a4e.js" defer=""></script><script src="/_next/static/chunks/907-b521eac66c708996.js" defer=""></script><script src="/_next/static/chunks/7963-b9ac5bca4652323c.js" defer=""></script><script src="/_next/static/chunks/6078-1077d6e28796df58.js" defer=""></script><script src="/_next/static/chunks/9117-4531c859c89ffe51.js" defer=""></script><script src="/_next/static/chunks/9159-8c586f998807ef29.js" defer=""></script><script src="/_next/static/chunks/7933-55145d90ddcab8dd.js" defer=""></script><script src="/_next/static/chunks/pages/%5BsegmentOne%5D/%5BsegmentTwo%5D/%5BsegmentThree%5D/%5BsegmentFour%5D/%5BsegmentFive%5D-afabd534f6187ccc.js" defer=""></script><script src="/_next/static/H0R4s5NCx2_j7O3bQipDX/_buildManifest.js" defer=""></script><script src="/_next/static/H0R4s5NCx2_j7O3bQipDX/_ssgManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><style data-emotion="css-global ybzz4m">@font-face{font-family:Montserrat;src:url('/fonts/montserrat-thin.woff2') format('woff2');font-weight:100;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-extra-light.woff2') format('woff2');font-weight:200;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-light.woff2') format('woff2');font-weight:300;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-regular.woff2') format('woff2');font-weight:400;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-medium.woff2') format('woff2');font-weight:500;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-semi-bold.woff2') format('woff2');font-weight:600;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-bold.woff2') format('woff2');font-weight:700;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-extra-bold.woff2') format('woff2');font-weight:800;font-style:normal;font-display:swap;}@font-face{font-family:Montserrat;src:url('/fonts/montserrat-black.woff2') format('woff2');font-weight:900;font-style:normal;font-display:swap;}html{line-height:1.15;-webkit-text-size-adjust:100%;-moz-text-size-adjust:100%;-ms-text-size-adjust:100%;text-size-adjust:100%;}body{margin:0;}main{display:block;}h1{font-size:2em;margin:0.67em 0;}hr{box-sizing:content-box;height:0;overflow:visible;}pre{font-family:monospace,monospace;font-size:1em;}a{background-color:transparent;}abbr[title]{border-bottom:none;-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;}b,strong{font-weight:bolder;}code,kbd,samp{font-family:monospace,monospace;font-size:1em;}small{font-size:80%;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}img{border-style:none;}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0;}button,input{overflow:visible;}button,select{text-transform:none;}button,[type="button"],[type="reset"],[type="submit"]{-webkit-appearance:button;-moz-appearance:button;-ms-appearance:button;appearance:button;}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;}button:-moz-focusring,[type="button"]:-moz-focusring,[type="reset"]:-moz-focusring,[type="submit"]:-moz-focusring{outline:1px dotted ButtonText;}fieldset{padding:0.35em 0.75em 0.625em;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{-webkit-appearance:textfield;-moz-appearance:textfield;-ms-appearance:textfield;appearance:textfield;outline-offset:-2px;}[type="search"]::-webkit-search-decoration{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}::-webkit-file-upload-button{-webkit-appearance:button;-moz-appearance:button;-ms-appearance:button;appearance:button;font:inherit;}details{display:block;}summary{display:-webkit-box;display:-webkit-list-item;display:-ms-list-itembox;display:list-item;}template{display:none;}[hidden]{display:none;}html{box-sizing:border-box;font-size:100%;color:#13151c;background-color:#f0f0f0;}*{margin:0;padding:0;}*,*::before,*::after{box-sizing:inherit;}img{height:auto;max-width:100%;}a{color:inherit;-webkit-text-decoration:none;text-decoration:none;}img,iframe{border:0;}button{color:inherit;}[type="search"]{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}[type="search"]::-webkit-search-decoration,[type="search"]::-webkit-search-cancel-button,[type="search"]::-webkit-search-results-button,[type="search"]::-webkit-search-results-decoration{-webkit-appearance:none;-moz-appearance:none;-ms-appearance:none;appearance:none;}[aria-disabled="true"]{cursor:not-allowed;pointer-events:none;}html{font-family:Montserrat;}</style><style data-emotion="css lpgug1">.css-lpgug1{width:100%;z-index:1000;position:fixed;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);-webkit-transition:-webkit-transform 500ms;transition:transform 500ms;background-color:#1b2737;height:80px;padding-left:16px;padding-right:16px;}@media (min-width:738px){.css-lpgug1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);}}@media (min-width: 738px){.css-lpgug1{height:80px;padding-left:32px;padding-right:32px;}}@media (min-width: 1040px){.css-lpgug1{height:104px;padding-left:64px;padding-right:64px;}}</style><div id="global-navigation" class="css-lpgug1"><a href="https://video.prosieben.de"><style data-emotion="css 1pbsnny">.css-1pbsnny{fill:#00e802;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="#e20011" width="28" height="29" viewBox="0 0 28 29" class="css-1pbsnny"><g clip-path="url(#a)"><path d="M28 9.99253V28.4969H0s3.43521-8.9126 12.4445-14.1505C20.5233 9.64945 28 9.99253 28 9.99253Zm0-9.495582V8.37195H0V.496948h28Z" fill="#E20011"></path></g><defs><clipPath id="a"><path fill="#fff" transform="translate(0 .496948)" d="M0 0h28v28H0z"></path></clipPath></defs></svg></a><style data-emotion="css s5xdrg">.css-s5xdrg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-s5xdrg"><style data-emotion="css 18glusm">.css-18glusm{display:none;}@media (min-width:738px){.css-18glusm{display:block;padding:0;margin:0;}}</style><div class="css-18glusm"><style data-emotion="css 1p2xusx">.css-1p2xusx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:400px;position:relative;overflow:hidden;-webkit-transition:width 0.8s;transition:width 0.8s;}</style><div class="css-1p2xusx"><style data-emotion="css 4z6db1">.css-4z6db1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-transition:width 0.5s;transition:width 0.5s;width:100%;height:48px;padding:0 16px;border-radius:16px;background-color:#13151c;z-index:1;}.css-4z6db1:hover{background-color:#151922;}.css-4z6db1:active{background-color:#151922;}</style><span class="css-4z6db1"><style data-emotion="css dgbjhc">.css-dgbjhc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:24px;height:24px;margin-right:8px;}</style><span class="css-dgbjhc"><style data-emotion="css 1sxudrz">.css-1sxudrz{opacity:0.3;fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="19" height="18" viewBox="0 0 19 18" class="css-1sxudrz"><path d="m13.875 12.455 4 4.005a.501.501 0 0 1-.02.691l-.7.7a.5.5 0 0 1-.71 0l-4-4.004a2.612 2.612 0 0 1-.3-.36l-.75-1.002a6.995 6.995 0 0 1-4.37 1.532A7.011 7.011 0 0 1 3.973.69a6.995 6.995 0 0 1 8.518 1.971 7.015 7.015 0 0 1-.046 8.753l1 .691c.156.1.3.218.43.35ZM2.025 7.01a5.003 5.003 0 0 0 5 5.006 4.997 4.997 0 0 0 3.535-1.466 5.01 5.01 0 0 0 1.465-3.54 5.003 5.003 0 0 0-5-5.006c-2.761 0-5 2.241-5 5.006Z"></path></svg></span><style data-emotion="css w1atjl">.css-w1atjl{width:100%;height:100%;}</style><style data-emotion="css 1555dyx">.css-1555dyx{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;opacity:0.9;width:100%;height:100%;}.css-1555dyx a{color:#e6000f;}</style><span class="css-1555dyx"><style data-emotion="css dr9mmg">.css-dr9mmg{width:inherit;height:inherit;background-color:inherit;border:unset;color:#ffffff;}.css-dr9mmg:focus-visible{outline:unset;}.css-dr9mmg[placeholder]{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><input value="" placeholder="Mediathek durchsuchen" class="css-dr9mmg"/></span></span><style data-emotion="css 1555o82">.css-1555o82{position:absolute;right:0;-webkit-transform:translateX(-100%);-moz-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);opacity:0;-webkit-transition:-webkit-transform 0.3s;transition:transform 0.3s;}</style><span class="css-1555o82"><style data-emotion="css 1101mhe">.css-1101mhe{margin-left:24px;-webkit-transition:-webkit-transform 0.2s;transition:transform 0.2s;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-1101mhe svg{fill:#ffffff;}.css-1101mhe:hover{-webkit-transform:scale(1.3);-moz-transform:scale(1.3);-ms-transform:scale(1.3);transform:scale(1.3);}</style><style data-emotion="css 18n8rcz">.css-18n8rcz{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;width:32px;margin-left:24px;-webkit-transition:-webkit-transform 0.2s;transition:transform 0.2s;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-18n8rcz:hover{background-color:#08090d;color:#fafafa;}.css-18n8rcz:active{background-color:#0e0f15;color:#f5f5f5;}.css-18n8rcz:visited{background-color:#13151c;color:#fafafa;}.css-18n8rcz:focus{outline:none;}.css-18n8rcz svg{fill:#ffffff;}.css-18n8rcz:hover{-webkit-transform:scale(1.3);-moz-transform:scale(1.3);-ms-transform:scale(1.3);transform:scale(1.3);}</style><button class="css-18n8rcz"><style data-emotion="css c5tugr">.css-c5tugr{fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" data-testid="action-button-icon" class="css-c5tugr"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></span></div></div><style data-emotion="css jt8yd2">.css-jt8yd2{margin-left:24px;}@media (min-width:738px){.css-jt8yd2{display:inline-block;}}</style><style data-emotion="css ffpyiq">.css-ffpyiq{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;width:32px;margin-left:24px;}.css-ffpyiq:hover{background-color:#08090d;color:#fafafa;}.css-ffpyiq:active{background-color:#0e0f15;color:#f5f5f5;}.css-ffpyiq:visited{background-color:#13151c;color:#fafafa;}.css-ffpyiq:focus{outline:none;}@media (min-width:738px){.css-ffpyiq{display:inline-block;}}</style><button class="css-ffpyiq"><style data-emotion="css 1nvbgf7">.css-1nvbgf7{display:none;}@media (min-width:738px){.css-1nvbgf7{display:inline-block;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1nvbgf7"><path d="M8 18.667C8 19.403 8.597 20 9.333 20h13.334a1.333 1.333 0 0 0 0-2.667H9.333c-.736 0-1.333.597-1.333 1.334ZM0 12c0 .736.597 1.333 1.333 1.333h21.334a1.333 1.333 0 0 0 0-2.666H1.333C.597 10.667 0 11.264 0 12Zm5.333-8a1.333 1.333 0 1 0 0 2.667h17.334a1.333 1.333 0 0 0 0-2.667H5.333Z"></path></svg><style data-emotion="css 1e1gswi">.css-1e1gswi{display:inline-block;}@media (min-width:738px){.css-1e1gswi{display:none;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1e1gswi"><path d="m15.429 18.44-3.453-3.458a2.107 2.107 0 0 0-.371-.302l-.863-.596a6.055 6.055 0 0 0 .04-7.555 6.037 6.037 0 0 0-7.353-1.702 6.051 6.051 0 0 0 2.635 11.504c1.37 0 2.7-.466 3.771-1.323l.648.865c.077.11.163.215.259.31l3.452 3.457a.431.431 0 0 0 .613 0l.604-.605a.433.433 0 0 0 .018-.596Zm-9.365-3.838a4.318 4.318 0 0 1-4.316-4.32A4.318 4.318 0 0 1 6.064 5.96a4.324 4.324 0 0 1 3.052 7.376 4.313 4.313 0 0 1-3.052 1.266Zm16.875-7.35h-8.484c-.281 0-.551-.113-.75-.315a1.089 1.089 0 0 1 0-1.526c.199-.203.469-.316.75-.316h8.484c.282 0 .552.113.75.316a1.088 1.088 0 0 1 0 1.526 1.052 1.052 0 0 1-.75.316Zm-4.748 9.064h4.647c.308 0 .604.113.822.316.218.202.34.476.34.763 0 .286-.122.56-.34.763a1.209 1.209 0 0 1-.822.316h-4.647c-.308 0-.604-.114-.822-.316a1.041 1.041 0 0 1-.34-.763c0-.287.122-.56.34-.763.218-.203.514-.316.822-.316Zm4.799-5.61h-7.274a.979.979 0 0 0-.715.315c-.19.203-.296.477-.296.763 0 .286.107.56.296.763.19.202.447.316.715.316h7.274a.979.979 0 0 0 .714-.316c.19-.202.296-.477.296-.763 0-.286-.106-.56-.296-.763a.979.979 0 0 0-.714-.316Z"></path></svg><style data-emotion="css 13u6823">.css-13u6823{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);display:none;}@media (min-width:738px){.css-13u6823{display:none;}}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-13u6823"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></div></div><style data-emotion="css 189jffz">.css-189jffz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:fixed;inset:0;z-index:-1;}@media (min-width:738px){.css-189jffz{z-index:-1;}}</style><div class="css-189jffz"><style data-emotion="css yscazz">.css-yscazz{opacity:0;position:fixed;inset:0;-webkit-transition:opacity 150ms cubic-bezier(0.4, 0, 0.2, 1) 0ms;transition:opacity 150ms cubic-bezier(0.4, 0, 0.2, 1) 0ms;background-color:rgb(0 0 0 / 50%);display:none;}@media (min-width:738px){.css-yscazz{display:block;z-index:-1;}}</style><div class="css-yscazz"></div><style data-emotion="css 15dv5sy">.css-15dv5sy{position:fixed;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;outline:0;z-index:1200;overflow-y:auto;-webkit-transition:-webkit-transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms,padding-top 500ms;transition:transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms,padding-top 500ms;background-color:#1b2737;-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);transform:translateY(0);top:-100%;width:100%;padding-top:calc(32px + 80px);}@media (min-width:738px){.css-15dv5sy{-webkit-transition:-webkit-transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms;transition:transform 500ms cubic-bezier(0, 0, 0.2, 1) 0ms;}}</style><div class="css-15dv5sy"><style data-emotion="css auqjs1">.css-auqjs1{display:none;}@media (min-width:738px){.css-auqjs1{margin-bottom:0;text-align:right;display:none;}}</style><div class="css-auqjs1"><style data-emotion="css 1wbgrkf">.css-1wbgrkf{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}</style><style data-emotion="css 1ax72r">.css-1ax72r{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:48px;width:48px;-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2);}.css-1ax72r:hover{background-color:#08090d;color:#fafafa;}.css-1ax72r:active{background-color:#0e0f15;color:#f5f5f5;}.css-1ax72r:visited{background-color:#13151c;color:#fafafa;}.css-1ax72r:focus{outline:none;}</style><button class="css-1ax72r"><style data-emotion="css c5tugr">.css-c5tugr{fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" data-testid="action-button-icon" class="css-c5tugr"><path d="M17.606 8.12a1 1 0 0 0-1.414-1.414L11.95 10.95 7.707 6.707a1 1 0 0 0-1.414 1.414l4.242 4.242-4.242 4.243a1 1 0 1 0 1.414 1.414l4.242-4.242 4.243 4.243a1 1 0 0 0 1.415-1.414l-4.244-4.244 4.243-4.243Z"></path></svg></button></div><style data-emotion="css 1t9478k">.css-1t9478k{display:block;padding-left:16px;padding-right:16px;margin-bottom:32px;}@media (min-width:738px){.css-1t9478k{display:none;}}</style><div class="css-1t9478k"><style data-emotion="css 1xghm96">.css-1xghm96{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;position:relative;overflow:hidden;-webkit-transition:width 0.8s;transition:width 0.8s;}</style><div class="css-1xghm96"><style data-emotion="css 4z6db1">.css-4z6db1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-transition:width 0.5s;transition:width 0.5s;width:100%;height:48px;padding:0 16px;border-radius:16px;background-color:#13151c;z-index:1;}.css-4z6db1:hover{background-color:#151922;}.css-4z6db1:active{background-color:#151922;}</style><span class="css-4z6db1"><style data-emotion="css dgbjhc">.css-dgbjhc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:24px;height:24px;margin-right:8px;}</style><span class="css-dgbjhc"><style data-emotion="css 1sxudrz">.css-1sxudrz{opacity:0.3;fill:#ffffff;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="19" height="18" viewBox="0 0 19 18" class="css-1sxudrz"><path d="m13.875 12.455 4 4.005a.501.501 0 0 1-.02.691l-.7.7a.5.5 0 0 1-.71 0l-4-4.004a2.612 2.612 0 0 1-.3-.36l-.75-1.002a6.995 6.995 0 0 1-4.37 1.532A7.011 7.011 0 0 1 3.973.69a6.995 6.995 0 0 1 8.518 1.971 7.015 7.015 0 0 1-.046 8.753l1 .691c.156.1.3.218.43.35ZM2.025 7.01a5.003 5.003 0 0 0 5 5.006 4.997 4.997 0 0 0 3.535-1.466 5.01 5.01 0 0 0 1.465-3.54 5.003 5.003 0 0 0-5-5.006c-2.761 0-5 2.241-5 5.006Z"></path></svg></span><style data-emotion="css w1atjl">.css-w1atjl{width:100%;height:100%;}</style><style data-emotion="css 1555dyx">.css-1555dyx{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:24px;letter-spacing:0em;font-size:16px;opacity:0.9;width:100%;height:100%;}.css-1555dyx a{color:#e6000f;}</style><span class="css-1555dyx"><style data-emotion="css dr9mmg">.css-dr9mmg{width:inherit;height:inherit;background-color:inherit;border:unset;color:#ffffff;}.css-dr9mmg:focus-visible{outline:unset;}.css-dr9mmg[placeholder]{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><input value="" placeholder="Mediathek durchsuchen" class="css-dr9mmg"/></span></span><style data-emotion="css 21psz6">.css-21psz6{position:absolute;right:0;-webkit-transform:translateX(100%);-moz-transform:translateX(100%);-ms-transform:translateX(100%);transform:translateX(100%);opacity:1;-webkit-transition:-webkit-transform 0.3s;transition:transform 0.3s;}</style><span class="css-21psz6"><style data-emotion="css 1r4vwcx">.css-1r4vwcx{margin-left:16px;padding:0;}</style><style data-emotion="css bggksv">.css-bggksv{border:none;color:#ffffff;background-color:transparent;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;padding:0 16px;margin-left:16px;padding:0;}.css-bggksv:hover{background-color:#08090d;color:#fafafa;}.css-bggksv:active{background-color:#0e0f15;color:#f5f5f5;}.css-bggksv:visited{background-color:#13151c;color:#fafafa;}.css-bggksv:focus{outline:none;}</style><button class="css-bggksv"><style data-emotion="css zkh4jo">.css-zkh4jo{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:1;}.css-zkh4jo a{color:#e6000f;}</style><span class="css-zkh4jo">Abbrechen</span></button></span></div></div><style data-emotion="css xtypu7">.css-xtypu7{display:block;}@media (min-width:738px){.css-xtypu7{display:block;}}</style><div class="css-xtypu7"><style data-emotion="css 12jlaco">.css-12jlaco{list-style:none;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}</style><ul class="css-12jlaco"><style data-emotion="css 2n4x4u">.css-2n4x4u:not(:last-of-type){margin-bottom:8px;}@media (min-width: 738px){.css-2n4x4u:not(:last-of-type){margin-bottom:16px;}}@media (min-width: 1040px){.css-2n4x4u:not(:last-of-type){margin-bottom:16px;}}</style><li data-testid="menu-navigation-item" class="css-2n4x4u"><style data-emotion="css 17yw34l">.css-17yw34l{height:48px;background-color:#1b2737;border-radius:4px;padding-left:16px;padding-right:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;}.css-17yw34l:hover{background-color:#1c2c3e;}.css-17yw34l:active{background-color:#1a2230;}</style><a href="https://video.prosieben.de" class="css-17yw34l"><style data-emotion="css 17b40zv">.css-17b40zv{color:#ffffff;}a:hover>.css-17b40zv{color:#ffffff;}a:active>.css-17b40zv{color:#ffffff;opacity:0.6;}</style><style data-emotion="css 1opbth0">.css-1opbth0{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:28px;font-size:20px;letter-spacing:0em;opacity:0.9;color:#ffffff;}.css-1opbth0 a{color:#e6000f;}a:hover>.css-1opbth0{color:#ffffff;}a:active>.css-1opbth0{color:#ffffff;opacity:0.6;}</style><span class="css-1opbth0">Startseite</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="https://video.prosieben.de/livestreams/1" class="css-17yw34l"><span class="css-1opbth0">Live TV</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/tv-programm" class="css-17yw34l"><span class="css-1opbth0">TV-Programm</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/sendungen" class="css-17yw34l"><span class="css-1opbth0">Sendungen</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/serien/newstime" class="css-17yw34l"><span class="css-1opbth0">Newstime</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/themen/beauty-fashion" class="css-17yw34l"><span class="css-1opbth0">Beauty &amp; Fashion</span></a></li><li data-testid="menu-navigation-item" class="css-2n4x4u"><a href="/themen/stars" class="css-17yw34l"><span class="css-1opbth0">Stars</span></a></li></ul><style data-emotion="css aumh6a">.css-aumh6a{padding-left:16px;height:48px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-top:24px;}@media (min-width: 738px){.css-aumh6a{margin-top:32px;}}@media (min-width: 1040px){.css-aumh6a{margin-top:32px;}}</style><div class="css-aumh6a"><style data-emotion="css 10wh1t8">.css-10wh1t8{border:none;background-color:#e6000f;color:#ffffff;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:32px;padding:0 16px;}.css-10wh1t8:hover{color:#ffffff;background-color:#f81b15;}.css-10wh1t8:active{color:#ffffff;background-color:#d90004;}.css-10wh1t8:visited{color:#ffffff;background-color:#f81b15;}.css-10wh1t8:focus{outline:none;}</style><button class="css-10wh1t8"><style data-emotion="css cvx6ym">.css-cvx6ym{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:20px;font-size:14px;letter-spacing:0.02em;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;}.css-cvx6ym a{color:#e6000f;}</style><span data-testid="button-text" class="css-cvx6ym">Einloggen</span></button></div></div></div></div><div><style data-emotion="css kxqn2g">.css-kxqn2g{padding-bottom:104px;}</style><main class="css-kxqn2g"><style data-emotion="css 19h5ycu">.css-19h5ycu{margin-bottom:64px;}</style><style data-emotion="css tt9hjt">.css-tt9hjt{margin-bottom:50px;padding-top:calc(80px + 24px);margin-bottom:64px;}@media (min-width: 738px){.css-tt9hjt{margin-bottom:50px;padding-top:calc(80px + 24px);}}@media (min-width: 1040px){.css-tt9hjt{margin-bottom:50px;padding-top:calc(104px + 24px);}}</style><section data-testid="level-two-breadcrumbs-container" class="css-tt9hjt"><style data-emotion="css bzzrjl">.css-bzzrjl{width:100%;margin-left:auto;margin-right:auto;padding-left:16px;padding-right:16px;}@media (min-width:738px){.css-bzzrjl{padding-left:48px;padding-right:48px;}}@media (min-width:1040px){.css-bzzrjl{max-width:calc(1040px + 2 * 48px);}}</style><div class="css-bzzrjl"><nav><style data-emotion="css 1qpv5cl">.css-1qpv5cl{overflow-x:auto;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;white-space:nowrap;-ms-overflow-style:none;scrollbar-width:none;}.css-1qpv5cl::-webkit-scrollbar{display:none;}.css-1qpv5cl>*{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;}</style><ol class="css-1qpv5cl"><style data-emotion="css fhxb3m">.css-fhxb3m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><li class="css-fhxb3m"><a href="https://video.prosieben.de"><style data-emotion="css 11hoeid">.css-11hoeid{color:#010102;opacity:0.6;font-weight:500;font-family:Montserrat;}</style><style data-emotion="css 1r7jbgy">.css-1r7jbgy{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;color:#010102;opacity:0.6;font-weight:500;font-family:Montserrat;}.css-1r7jbgy a{color:#991a0a;}</style><span data-testid="breadcrumb-item" class="css-1r7jbgy">Startseite</span></a><style data-emotion="css 913380">.css-913380{color:#010102;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin:0 4px;width:16px;height:16px;opacity:0.6;}</style><div data-testid="breadcrumb-item-separator" class="css-913380"><style data-emotion="css 18crchk">.css-18crchk{width:5px;height:8px;display:block;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/sendungen"><span data-testid="breadcrumb-item" class="css-1r7jbgy">Sendungen</span></a><div data-testid="breadcrumb-item-separator" class="css-913380"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/serien/taff"><span data-testid="breadcrumb-item" class="css-1r7jbgy">taff</span></a><div data-testid="breadcrumb-item-separator" class="css-913380"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/serien/taff/lifestyle"><span data-testid="breadcrumb-item" class="css-1r7jbgy">Lifestyle</span></a><div data-testid="breadcrumb-item-separator" class="css-913380"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/serien/taff/lifestyle/festivals-events"><span data-testid="breadcrumb-item" class="css-1r7jbgy">Festivals &amp; Events</span></a><div data-testid="breadcrumb-item-separator" class="css-913380"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="5" height="8" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd" class="css-18crchk"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></div></li><li class="css-fhxb3m"><a href="/serien/taff/lifestyle/festivals-events/events-5530"><span data-testid="breadcrumb-item" class="css-1r7jbgy">Events</span></a></li></ol><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://video.prosieben.de"},{"@type":"ListItem","position":2,"name":"Sendungen","item":"https://publishing-web-prosieben-stage.t1d-publishing.aws.route71.net/sendungen"},{"@type":"ListItem","position":3,"name":"taff","item":"https://publishing-web-prosieben-stage.t1d-publishing.aws.route71.net/serien/taff"},{"@type":"ListItem","position":4,"name":"Lifestyle","item":"https://publishing-web-prosieben-stage.t1d-publishing.aws.route71.net/serien/taff/lifestyle"},{"@type":"ListItem","position":5,"name":"Festivals & Events","item":"https://publishing-web-prosieben-stage.t1d-publishing.aws.route71.net/serien/taff/lifestyle/festivals-events"},{"@type":"ListItem","position":6,"name":"Events","item":"https://publishing-web-prosieben-stage.t1d-publishing.aws.route71.net/serien/taff/lifestyle/festivals-events/events-5530"}]}</script></nav><style data-emotion="css 1yuhvjn">.css-1yuhvjn{margin-top:16px;}</style><style data-emotion="css 17vlrx5">.css-17vlrx5{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:40px;font-size:32px;letter-spacing:0em;margin-top:16px;}.css-17vlrx5 a{color:#991a0a;}</style><h1 class="css-17vlrx5"><span>Events</span></h1></div></section><div class="css-bzzrjl"><div><div data-testid="inline-teasers-section"><style data-emotion="css c01g7a">.css-c01g7a:not(:last-child){margin-bottom:24px;}</style><div class="css-c01g7a"><a href="/serien/taff/news/oktoberfest2022-welche-schuhe-passen-wirklich-zum-dirndl-61008"><style data-emotion="css 1d0ufby">.css-1d0ufby{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04),0px 20px 12px 0px rgba(0,0,0,0.04);border-radius:16px;overflow:hidden;height:100%;background:#f5f5f5;border:1px solid #f7f7f7;color:#13151c;}.css-1d0ufby:hover{cursor:pointer;box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04),0px 20px 12px 0px rgba(0,0,0,0.04),0px 40px 24px 0px rgba(0,0,0,0.04);background:#f7f7f7;color:#151922;border-color:#FCFCFB;}.css-1d0ufby:active{box-shadow:0px 2px 4px 0px rgba(0,0,0,0.02),0px 3px 6px 0px rgba(0,0,0,0.04);background:#f3f3f3;color:#0e0f15;border-color:#f5f5f5;}@media (min-width: 738px){.css-1d0ufby{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}}</style><div class="css-1d0ufby" data-testid="landscape-news-teaser"><style data-emotion="css 1a11jee">.css-1a11jee{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width: 738px){.css-1a11jee{width:30%;}}</style><div data-testid="teaser-image-container" class="css-1a11jee"><style data-emotion="css no6cks">.css-no6cks{width:100%;}@media (min-width: 738px){.css-no6cks{height:100%;}}</style><style data-emotion="css xs0mx6">.css-xs0mx6{position:relative;padding-top:calc(9 / 16 * 100%);width:100%;}@media (min-width: 738px){.css-xs0mx6{height:100%;}}</style><div class="css-xs0mx6" data-testid="ratio-container"><style data-emotion="css 77nyqv">.css-77nyqv{top:0;position:absolute;width:100%;height:100%;}</style><div data-testid="ratio-wrapper" class="css-77nyqv"><style data-emotion="css 1rhpani">.css-1rhpani{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;height:100%;width:100%;overflow:hidden;}</style><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Oktoberfest Schuhe" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Oktoberfest Schuhe" src="https://mim.p7s1.io/pis/ld/d113zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWLAg0FqClEXF1v6jHCFdmaVLpZF7HCmR7zvn1OuqrP0mXaI5T2kbNIa4/profile:original?w=620&amp;rect=0%2C36%2C720%2C405" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><style data-emotion="css 1wbnob0">.css-1wbnob0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;opacity:1;background-color:#FDFDFC;-webkit-transform:unset;-moz-transform:unset;-ms-transform:unset;transform:unset;left:0;right:unset;top:unset;bottom:0;height:24px;padding-left:16px;padding-right:16px;padding-top:unset;padding-bottom:unset;border-top-left-radius:unset;border-top-right-radius:12px;border-bottom-left-radius:unset;position:absolute;}@media (min-width: 738px){.css-1wbnob0{-webkit-transform:translate(-50%);-moz-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);left:50%;right:unset;top:unset;bottom:0;height:24px;padding-left:16px;padding-right:16px;padding-top:unset;padding-bottom:unset;border-top-left-radius:12px;border-top-right-radius:12px;border-bottom-left-radius:unset;position:absolute;}}</style><div data-testid="badge-container" class="css-1wbnob0"><style data-emotion="css bzx7qk">.css-bzx7qk{word-break:unset;color:#1a2230;}</style><style data-emotion="css 1wuhn9h">.css-1wuhn9h{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;word-break:unset;color:#1a2230;}.css-1wuhn9h a{color:#991a0a;}@media (min-width: 738px){.css-1wuhn9h{font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;}}</style><span data-testid="badge-text" class="css-1wuhn9h"><span>News</span></span></div></div></div></div></div><style data-emotion="css 1fr2pwb">.css-1fr2pwb{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:16px;}@media (min-width: 738px){.css-1fr2pwb{width:70%;height:unset;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:24px 16px;}}</style><div data-testid="teaser-content-container" class="css-1fr2pwb"><style data-emotion="css 1itv5e3">.css-1itv5e3{margin-bottom:4px;}</style><style data-emotion="css 1qxacsw">.css-1qxacsw{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;margin-bottom:4px;}.css-1qxacsw a{color:#991a0a;}</style><p class="css-1qxacsw"></p><style data-emotion="css 1nrktzn">.css-1nrktzn{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:24px;font-size:16px;letter-spacing:0em;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:2;}.css-1nrktzn a{color:#991a0a;}@media (min-width: 738px){.css-1nrktzn{display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;}}</style><h3 class="css-1nrktzn"><span>Oktoberfest 2022: Welche Schuhe passen wirklich zum Dirndl?</span></h3><style data-emotion="css 1hw29i9">.css-1hw29i9{margin-top:12px;}</style><style data-emotion="css 8lv40p">.css-8lv40p{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:5;opacity:0.6;margin-top:12px;}.css-8lv40p a{color:#991a0a;}@media (min-width: 738px){.css-8lv40p{display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:2;}}</style><p class="css-8lv40p"><span>Oktoberfest ohne Dirndl? Für viele unvorstellbar. Denn das Dirndl gehört einfach zur Wiesn dazu. Doch welche Schuhe zieht man zum Dirndl  an? Müssen es unbedingt Trachtenschuhe sein? Nein, müssen es nicht. Wir verraten dir, mit welchen Schuhen du auf der Wiesn 2022 zum Hingucker wirst. 
</span></p><style data-emotion="css 1w57ijj">.css-1w57ijj{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;margin-top:12px;}.css-1w57ijj a{color:#991a0a;}</style><span class="css-1w57ijj"><style data-emotion="css ffhm6p">.css-ffhm6p{list-style-type:none;}</style><ul class="css-ffhm6p"><style data-emotion="css 9jat20">.css-9jat20{display:inline;}.css-9jat20 >*{display:inline;}.css-9jat20:not(:last-child)::after{content:"•";margin:0 4px;}</style><li class="css-9jat20">05.12.2022</li><li class="css-9jat20">11:10 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/news/silvester-alle-infos-zum-fest-des-jahres-66154"><div class="css-1d0ufby" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Silvester" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Silvester" src="https://mim.p7s1.io/pis/ld/2cfezChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR10_G2me2lYUarEFlMwDFyPSvFMREU2ti_hbaqf65G1di4fTwtRLqEmNAjKD5k/profile:original?w=620&amp;rect=0%2C313%2C6000%2C3375" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Artikel</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-1qxacsw"></p><h3 class="css-1nrktzn"><span>Silvester 2023: Die schönsten Bräuche, Vorsätze und Party-Ideen</span></h3><p class="css-8lv40p"><span>Silvester ist für viele die größte Party des Jahres, andere wiederum zelebrieren den Jahreswechsel lieber im kleinen Kreis oder wollen mit all der Feierei nichts zu tun haben. Was es über den Feiertag zum Jahreswechsel zu wissen gibt und welche Bräuche zu jedem Silvester dazugehören, erfährst du jetzt.</span></p><span class="css-1w57ijj"><ul class="css-ffhm6p"><li class="css-9jat20">03.12.2022</li><li class="css-9jat20">13:06 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/hurricane-festival-die-polizei-ist-drogensuendern-auf-der-spur"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 28. Juni 2018" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 28. Juni 2018" src="https://mim.p7s1.io/pis/mw/6616jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscVrhW8E2cG-vg1Y7oIj2g8HR_yxuH6B1iqh2Quw0gd7vvBBHLmH_4fwbokZ-lEPbj6YBmpoRpIMxmudQr0yG5WYTZyrfJpva9IxfwczeVf0obC-m9e2Y-Ctqt8b4HyCDWDBeLm1eSlP2gmYmeaNwbsrWbk3oQ/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><style data-emotion="css 4cxybv">.css-4cxybv{padding-bottom:8px;}</style><div class="css-4cxybv"><style data-emotion="css 1syc0gl">.css-1syc0gl{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;background:transparent;border:0;color:inherit;padding:0;text-align:inherit;width:100%;overflow:hidden;}</style><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><style data-emotion="css b0qdn7">.css-b0qdn7{padding-bottom:4px;}</style><style data-emotion="css 1e2x5e4">.css-1e2x5e4{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:24px;font-size:16px;letter-spacing:0em;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:2;padding-bottom:4px;}.css-1e2x5e4 a{color:#991a0a;}@media (min-width: 738px){.css-1e2x5e4{display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;}}</style><h4 class="css-1e2x5e4"><span>Hurricane Festival: Die Polizei ist Drogensündern auf der Spur</span></h4></span><style data-emotion="css 1vxm3f5">.css-1vxm3f5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:24px;height:24px;margin-left:16px;}</style><span data-testid="collapse-icon-container" class="css-1vxm3f5"><style data-emotion="css 6zeib5">.css-6zeib5{-webkit-transition:-webkit-transform 0.5s;transition:transform 0.5s;}</style><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><style data-emotion="css v43zu6">.css-v43zu6{-webkit-transition:max-height 0.8s cubic-bezier(0, 1, 0, 1);transition:max-height 0.8s cubic-bezier(0, 1, 0, 1);overflow:hidden;max-height:0;display:block;}</style><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><style data-emotion="css 164r41r">.css-164r41r{margin-top:8px;}</style><style data-emotion="css 1ep54k8">.css-1ep54k8{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:5;opacity:0.6;margin-top:8px;}.css-1ep54k8 a{color:#991a0a;}@media (min-width: 738px){.css-1ep54k8{display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:3;}}</style><p class="css-1ep54k8"><span>Die Polizei kontrolliert gerade auf dem Hurricane Festival in Niedersachsen. Denn die Besucher sollen keine Drogen reinschmuggeln. Aber in den Autos finden sie noch ganz andere unerlaubte Sachen! Was genau, das erfahrt ihr hier.</span></p></div></div><div class="css-164r41r"><style data-emotion="css pdyk35">.css-pdyk35{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;}.css-pdyk35 a{color:#991a0a;}</style><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">06:04 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/cannes-filmfestspiele-die-glamouroesen-und-pikanten-highlights-vom-roten-teppich"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 15. Mai 2019  " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 15. Mai 2019  " src="https://mim.p7s1.io/pis/mw/fd2bjq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscuSj3Ho29NiNlVK9YTA2fFNjTH7thP0RGx12WdxWbkr1oPHiunmmjdwr7WwC1sp6uCE0HvpsDPeJNgh0P3aChDHjpy_3GTgQjeBLnyAGHAEZHCtkdp9vf1iueJrFQ-aghSU2lhSjf4oZ_mYRJllnE4EiXaX/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Cannes Filmfestspiele: Die glamourösen und pikanten Highlights vom Roten Teppich</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Die jährlich im Mai stattfindenden Filmfestspiele von Cannes gehören zu den wichtigsten Events der Branche. Für die 72. Ausgabe pilgerte jede Menge große Prominenz an die Côte d'Azur, um sich und ihre Filme zu feiern.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">02:51 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/deutsch-russische-party-so-unterschiedlich-kann-eine-party-sein"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 09. November 2018" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 09. November 2018" src="https://mim.p7s1.io/pis/mw/8e72jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZpPQg2uaLz-KT-jgIctqcCV2AQFpOGwQO-JhA_prq1UQs7UwUovBeHz4hPMYXmO-1N66pv1QNc69tYmUchQDtzT1h1tQeg4Z-FQtoO1kQCbq3N1-i_knkZcMXrzCXR3M0jawVtq9PlM2QbKGfYqH5rWpthCeg/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Deutsch-russische Party: So unterschiedlich kann eine Party sein!</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Willkommen auf einer der größten deutsch-russischen Partys Deutschlands! Dort treffen zwei Welten aufeinander. Sektflaschen im VIP Bereich, treffen auf Plastikbecher im Party-Bus. Doch feiern tun sie alle!</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">04:51 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/karneval-in-rio-de-janeiro-mit-model-taynara-2"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 08. März 2019 " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 08. März 2019 " src="https://mim.p7s1.io/pis/mw/aac6jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsc5xIwnJ6MEkfzVK-nyqnjORlqwuuGVk6wbd4RpYzpJdWjSnlSAM5x8cPZJVf0VPhY_p1bkDh-_rrvfpoHZmuv84ibfMNpFctJNiBD2PqfHsgfezyeRmAIZPBI9cM9E-77o6sA8SzzZkSfQiVnKZK5T-MjbiOQ/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Karneval in Rio de Janeiro mit Model Taynara (2)</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Der Karneval in Rio de Janeiro ist weltweit bekannt und für uns Vorort war Model Taynara. Und die möchte gerne bei der Samba-Parade mit tanzen. Doch es erscheint wie verhext: das Wetter, das Kostüm und der Wagen - alles läuft schief!</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">07:28 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/promis-auf-der-madl-wiesn-so-sexy-kann-oktoberfest-sein"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 28. September 2018 " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 28. September 2018 " src="https://mim.p7s1.io/pis/mw/f0f7jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscuS2U85YPYOtcdG7F6PJg7tYBfCXPS550V8Gy9YJrFYuUz7fSRgr7IG6mI_NY9wF7PNeJr0FZaaTjcHiRtr_SXbzWa48Qm6J_yDayKBL0tZEMDZHFmUS1RvJMKH16KdkHaB-PPDcteO2XJ6ZxmYxjAufE_FJQ/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Promis auf der Madl-Wiesn: So sexy kann Oktoberfest sein!</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Gestern waren 100 Promi-Mädels im Schützenfest-Zelt auf der Wiesn. Und natürlich geht es auf der Madl-Wiesn um das perfekte Aussehen. Doch können die Mädels in dem eng sitzenden Dirndl überhaupt atmen und sprechen sie bayerisch? Wir waren vor Ort.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">02:26 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/das-heisseste-turmspringen-ever"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 1. Dezember 2014" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 1. Dezember 2014" src="https://mim.p7s1.io/pis/mw/54fcjq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscVvpZqLoF4wKOFl3juW_1BgG4NRXz-GzmBRLgkM0h8GLLpXZTIjB1RJDuME35PdJxnxfWs6MQaDcAfzmKjOZf8mbU4vgrJESAQ1vlBXk9kvStdJisfghNx7c0nPCQ7nvkn2OOb0S0gmAKxXFyHAurs5HLN9VFdQDd8q5J0/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Das heißeste Turmspringen ever</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Playmates und Topmodels: Das diesjährige Turmspringen war so sexy wie noch nie! Die männliche Konkurrenz kam da ganz schön ins Schwitzen.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">02:30 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/perseiden-die-groesste-sternschnuppen-nacht-des-jahres-steht-bevor"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="bild" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="bild" src="https://mim.p7s1.io/pis/mw/e045jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZ-46fxSLHRZxj0ZnwMfOR82Yy_VIK9kQ2QS2eN5OlSzzISckhuZ74exIVisawkKwiupy0QGPKf5F-yTrlxGcs1fjjEIip3ig1o9d6Lyn3IyBs64UdVGw7EhxfN20BRBGklBo5dqFsVRswE2qCZeY6lMPE-2/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Perseiden: Die größte Sternschnuppen-Nacht des Jahres steht bevor</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>In der Nacht auf Montag wird es wieder Sternschnuppen regnen. Wie und wo ihr sie am besten sehen könnt, erfahrt ihr im Video.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">01:13 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/burning-man-die-einzigartige-fantasiestadt-in-der-wueste-nevadas-2"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="42474" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="42474" src="https://mim.p7s1.io/pis/mw/2657jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZ_p_vnGlJEMvhCPV_S3H5q1RmcsYHG4mhHBjV-0svU1RFKPoeQyu4aeffILW49nuVZTYlk5iiUPM60t5or6f8UWKUcpbWoux650TV_XyBJe9ia5eJEITmdO-FYngqXeb8evr38fqgvwtKHhl_SIdEu-HUaU4A/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Burning Man: Die einzigartige Fantasiestadt in der Wüste Nevadas (2)</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Über 70.000 Besucher, rollende Kunstwerke und die gefragtesten Acts der Welt verwandeln das 13 Quadratkilometer große Areal in eine gigantische pulsierende Partystadt.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">12:02 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/spring-break-2018-ausnahmezustand-in-florida"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 27. März 2018" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 27. März 2018" src="https://mim.p7s1.io/pis/mw/277cjq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscuSjyQv-JZ0LMOYkyZKv_US2lBXrTc7EwgmrHUsvdqpAXG4R8y3I7_LKd7IWgj5nAsHAHcP_f_X5Z2IvuAHSBwBZJuAChWHSbKSDNNdif9EOZuzgV8WoRn5NCBwy6KNvsD6YLkDYSW7kkZaC320fCsGM7EI/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Spring Break 2018: Ausnahmezustand in Florida!</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>„Wir haben die Kontrolle verloren“ - der Bürgermeister von Miami Beach kapituliert wegen Millionen Spring Breaker. An den Stränden geht es so heftig zu wie noch nie! Die Polizei hat alle Hände voll zu tun. Was da alles abgeht, seht ihr hier.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">06:24 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/coachella-festival-die-wohl-krasseste-party-meile-der-welt"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom16. April 2018" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom16. April 2018" src="https://mim.p7s1.io/pis/mw/c44djq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscU-f5aLkH_nzzFZd98hYrOTRl3nWbkodP5TBbao2SIldFwfFKHTC-NBu3HZ64C0ctE5-W677Q5xvShCvFOb8BGDgJ0CieWPZHyL23KTdDevEqqjfh2NgFYf1u9g3LjUASLKnaZbsk0tSPH2ZJULf6kU6vo2FQ/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Coachella Festival: Die wohl krasseste Party-Meile der Welt!</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Das Coachella Festival ist momentan im vollem Gange und kaum einer hat die Chance auf das wohl angesagteste Festival der Welt zu kommen. Denn es gibt nur eine gewisse Anzahl von Karten! Doch wir waren dort und haben uns das ganze mal angeschaut.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">09:10 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/ein-herz-fuer-kinder-diese-ueberraschungen-gab-es-auf-dem-roten-teppich"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 10. Dezember 2018" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 10. Dezember 2018" src="https://mim.p7s1.io/pis/mw/ea96jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZmyVrYduWmxdbVj29HwTrR6eKMHdMVPkUtixRuyDjvZPHjSXRrzInLFfdVBwR748i692HaepMY7qzpyG1KNjjOymRXEQQp3HVQw4hetFAIIz6qWA3pOAQGwQtM6Tef0gNq8Jc3wj18Jc83rvzCvvADgmAc9pQ/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Ein Herz für Kinder: Diese Überraschungen gab es auf dem roten Teppich</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Am Wochenende gab es auf dem roten Teppich der "Ein Herz für Kinder"-Gala in Berlin einige Überraschungen. Zum Beispiel eine neue mögliche Promi-Paarung. Um wen es geht und wer alles über den roten Teppich lief, erfahrt ihr hier.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">02:50 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/lass-uns-lachen-tag-wer-kann-gute-witze-erzaehlen"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 19. März 2019" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 19. März 2019" src="https://mim.p7s1.io/pis/mw/a375jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZ38t8K6EF9JYhqKn8_hTeqwWcCwOJ0PAlchdZIgbvjaVURUmeEvFitzU-1PJOIZnYukiS7qtu050ZcfqgxEPyGjxp7Tbq3xRWhZGsubzU9OYMnoh0KAuQL251bL0Lc3GJIdUsddS4fu9ImKpmQYTMk8Af2q7A/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Lass-uns-lachen-Tag: Wer kann gute Witze erzählen?</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Es gibt zwei Arten von Menschen: die einen können gute Witze erzählen und die anderen nicht. Da aber heute "Lass-uns-lachen-Tag" ist, haben wir versucht, was lustiges aus den Leuten herauszubekommen. Doch ob das funktioniert?</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">02:25 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/donald-trump-kim-jong-un-so-verlief-das-gipfeltreffen"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 12. Juni 2018" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 12. Juni 2018" src="https://mim.p7s1.io/pis/mw/3366jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZh7EfCK6v34So5zdYKRaTcGofMMCkX6SOSz1YRDBOmz_llqUEJgeN03FYptth266lZayt92wZhZOoIkSmGyXQDYjRrIFrbqE4BRCSTEiv__leFwvcfW0NgDxIDm1fVh7AnB4t7lV2AheE53ep7Rwnd7xFMz/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Donald Trump & Kim Jong-un: So verlief das Gipfeltreffen!</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Auf diesen Moment hat die ganze Welt gewartet. US-Präsident Donald Trump trifft auf Nordkoreas Machthaber Kim Jong-un. Was dabei rauskam und wer besonderes emotional wurde? Wir haben das Protokoll des Treffens.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">03:15 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/ernstings-family-fashion-show-in-hamburg"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 21. Juni 2022 " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 21. Juni 2022 " src="https://mim.p7s1.io/pis/mw/d410jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscncvWyuEOIYWINQtghsneNW0naTdxHScvN9QVDlUrIO5eLytsDbezCQ12CsE6bQID4jIU8SKlOkfjnCLv5gKy4G9BLu1gjD5x6boENyKVpxN3hacnoOcVCyu7u8CTlEgcAHtW45ia-8g7mzz66ZKew/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Ernsting's family Fashion-Show in Hamburg</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Whigfield singt bei der Modenschau ihren Hit "Saturday Night". Mit diesem Song wurde sie in den 90ern zum Weltstar. Wieso die Sängerin auch nach 29 Jahren immer noch das gleiche Lied singt, erzählt sie im Interview.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">02:55 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/so-pimpst-du-dein-festival-food"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 03. Juni 2022" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 03. Juni 2022" src="https://mim.p7s1.io/pis/mw/37e0jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscSfTyjkHXpGTG0vp-N0M4AKwBsPP91PkWG6T6XBt3aQMbs8B_nrw10zhqfpGqPfgp38tYCcpnTkEcQMJmjOCAtveqiKbgChmV1jnkU3rBMJsMrogOWFnESWmtO74rrbUNYPogKaZ48SdEGeO7w/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>So pimpst du dein Festival-Food!</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Was darf auf Festivals nicht fehlen? Richtig: Essen aus der Dose. Doch dieses muss nicht immer langweilig sein. Im Video zeigen wir euch, mit welchen kleinen Tricks ihr das Dosen-Food im Handumdrehen aufpimpen könnt.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">04:05 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/news/adventskalender2022-im-test-diese3-marken-lohnen-sich-wirklich-just-spices-purelei-co-65126"><div class="css-1d0ufby" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Adventskalender 2022" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Adventskalender 2022" src="https://mim.p7s1.io/pis/ld/feedzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR63zN3m3PQ8gFcJ1GMDypcDEIXD7TrrCqX8Q8-gUZDYa56UHgbD0IqukSxgcPw/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-1qxacsw"></p><h3 class="css-1nrktzn"><span>Adventskalender 2022 im Test: DIESE 3 Marken lohnen sich wirklich - Just Spices, Purelei & Co.</span></h3><p class="css-8lv40p"><span>Die Weihnachtszeit steht kurz vor der Tür und was auf keinen Fall zur großen Vorfreude fehlen darf sind natürlich Adventskalender! Welche sich wirklich lohnen und ihr Geld wert sind und mit welcher Überraschung du rechnen darfst, erfährst du hier!</span></p><span class="css-1w57ijj"><ul class="css-ffhm6p"><li class="css-9jat20">14.11.2022</li><li class="css-9jat20">08:38 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/news/oktoberfest2022-darum-ist-die-bluse-zum-dirndl-pflicht-auf-der-wiesn-61088"><div class="css-1d0ufby" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Dirndl-Blusen Trends" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Dirndl-Blusen Trends" src="https://mim.p7s1.io/pis/ld/50e8zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWLk0-a8v8Bqx3QVnwrtN_wJj125ENIcjE_5YqOmEY7ZZ1uHd1tUW0KhE/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-1qxacsw"></p><h3 class="css-1nrktzn"><span>Oktoberfest 2022: Darum ist die Bluse zum Dirndl Pflicht auf der Wiesn</span></h3><p class="css-8lv40p"><span>Brezn, Hendl und die Maß Bier sind auf dem Oktoberfest in München genauso traditionell wie eine ordentliche Tracht. Und die schließt nicht nur ein Dirndl, sondern auch die passende Dirndlbluse mit ein. Erfahre hier, wie du die richtige für dein Dirndl findest! </span></p><span class="css-1w57ijj"><ul class="css-ffhm6p"><li class="css-9jat20">31.10.2022</li><li class="css-9jat20">14:30 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/news/halloween-rezepte2022-diese-leckeren-snacks-und-getranke-sind-super-schnell-gemacht-64520"><div class="css-1d0ufby" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Halloween-Snacks - Teaser" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Halloween-Snacks - Teaser" src="https://mim.p7s1.io/pis/ld/23c2zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_6Ale-5Y3cEQ73GravtSGBfU5o4vAZlFmiSJ71T-3IjHoQNI22yyZiC72Xk/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-1qxacsw"></p><h3 class="css-1nrktzn"><span>Halloween Rezepte 2022: Hot Dog Mumien & Co. sind die perfekten Party-Snacks für das Grusel-Buffet</span></h3><p class="css-8lv40p"><span>Gib mir Süßes, sonst gibt’s Saures! Wie jedes Jahr wird es Ende Oktober wieder schaurig schön. Neben herrlicher Grusel-Deko darf auf deiner Halloween-Party natürlich auch das blutige Buffet nicht zu kurz kommen. Hol dir hier ein paar kreative Ideen für zum Sterben leckere Halloween-Snacks.</span></p><span class="css-1w57ijj"><ul class="css-ffhm6p"><li class="css-9jat20">28.10.2022</li><li class="css-9jat20">10:28 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/news/halloween-alle-fakten-zu-ursprung-herkunft-bedeutung-57578"><div class="css-1d0ufby" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Halloween - Pillarpage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Halloween - Pillarpage" src="https://mim.p7s1.io/pis/ld/63afzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_NiePJtXTCFpR3HLEfjgJx4utIGJ5hBwJcRGyc0tErpNJxx33Ox03UBiB64/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Artikel</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-1qxacsw"></p><h3 class="css-1nrktzn"><span>Halloween: Alle Fakten zu Ursprung, Herkunft, Bedeutung</span></h3><p class="css-8lv40p"><span>Wenn Geister, Hexen und Vampire auf den Straßen ihr Unwesen treiben, ist es wieder Zeit für die gruseligste Nacht des Jahres. Aber warum feiern wir eigentlich Halloween? Und was ist die ursprüngliche Bedeutung des berühmten Festes? Erfahre hier alles, was du über Halloween wissen musst und finde Inspiration für schaurig schöne Kostüme und zum Sterben leckere Halloween-Snacks.

</span></p><span class="css-1w57ijj"><ul class="css-ffhm6p"><li class="css-9jat20">28.10.2022</li><li class="css-9jat20">10:26 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/news/oktoberfest2022-bierpreis-hier-bekommst-du-dein-lieblingsbier-zum-besten-preis-61084"><div class="css-1d0ufby" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Wieviel kostet eine Maß Bier auf dem Oktoberfest 2022? " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Wieviel kostet eine Maß Bier auf dem Oktoberfest 2022? " src="https://mim.p7s1.io/pis/ld/ec92zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWeeZlQBpO9KFOeipsxEG3XC4kMtqCI7FHLQ-koZhtTKNRQiQ6j_aRfmk/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-1qxacsw"></p><h3 class="css-1nrktzn"><span>Oktoberfest 2022 Bierpreis: Hier bekommst du dein Lieblingsbier zum besten Preis</span></h3><p class="css-8lv40p"><span>"O'Zapft is!" – nach quälend langer Zwangs-Pause fließt das Bier auf dem weltweit größten Volksfest endlich wieder in Strömen. Aber wo bekommst du dein Lieblingsbier und in welchem Zelt ist die günstigste Maß zu finden? Weil es bei steigendem Pegel um so schwieriger sein dürfte, den Überblick zu behalten, klären wir hier schonmal die wichtigsten Fragen zum flüssigen Gold auf der Wiesn. 

</span></p><span class="css-1w57ijj"><ul class="css-ffhm6p"><li class="css-9jat20">10.10.2022</li><li class="css-9jat20">13:39 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/news/dirndl-trends-dieses-accessoire-darf2022-auf-dem-oktoberfest-nicht-fehlen-61007"><div class="css-1d0ufby" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Teaser Wiesn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Teaser Wiesn" src="https://mim.p7s1.io/pis/ld/90f4zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWfVLNboCasb63-NnqMBeFGfdRDqMPP4XSJQa4QoRw8CDCSyXWSr8FI5o/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-1qxacsw"></p><h3 class="css-1nrktzn"><span>Dirndl 2022: Diese Farben sind aktuell der Mega-Trend auf dem Oktoberfest</span></h3><p class="css-8lv40p"><span>Nach zwei Jahren ist es nun endlich wieder so weit! Das Oktoberfest findet 2022 wieder statt und die Vorfreude ist groß. Mit dem Wiesn-Comeback ist es höchste Zeit, sich Gedanken um das passende Outfit zu machen. Es gibt Dirndl in allen Ausführungen, von knallig-bunt bis zu legere-schlicht. Wir verraten dir, welche Dirndl-Looks 2022 total im Trend sind und geben dir Styling-Tipps 

</span></p><span class="css-1w57ijj"><ul class="css-ffhm6p"><li class="css-9jat20">30.09.2022</li><li class="css-9jat20">15:32 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/news/wetter-oktoberfest2022-heute-regen-oder-sonne-so-wird-das-wetter-am-letzten-wiesn-wochenende-61090"><div class="css-1d0ufby" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Wiesn Wetter" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Wiesn Wetter" src="https://mim.p7s1.io/pis/ld/4e5fzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWKn7_p8ASddqCtuKLWbCqbZqvVC4xUeabxahF5nRXQyKkOYdK076DT4Y/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-1qxacsw"></p><h3 class="css-1nrktzn"><span>Wetter Oktoberfest 2022: Vorhersage für die Wiesn heute und für die nächsten Tage</span></h3><p class="css-8lv40p"><span>O’zapft is! Seit dem 17. September strömen tausende Menschen auf die Münchner Theresienwiese: Denn hier findet nach zwei Jahren Pause das Oktoberfest 2022 statt, das größte Volksfest der Welt. Zu einem perfekten Wiesn-Tag gehört für viele mindestens eine Maß Bier, Schunkeln zur Volksmusik - und im Bestfall natürlich Sonnenschein. Wie das Wetter auf dem Oktoberfest wird, erfährst du hier…</span></p><span class="css-1w57ijj"><ul class="css-ffhm6p"><li class="css-9jat20">30.09.2022</li><li class="css-9jat20">15:12 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/news/oktoberfest2022-safe-space-hier-bekommst-du-als-frau-im-notfall-umgehend-hilfe-61086"><div class="css-1d0ufby" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="TeaserSafeSpace" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="TeaserSafeSpace" src="https://mim.p7s1.io/pis/ld/336czChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWLk00rdjOkPvPVWjif0OibulocDJ6hrGQwJI9Wh9O33oo6tjmPRJ1UQQ/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-1qxacsw"></p><h3 class="css-1nrktzn"><span>Oktoberfest 2022 Safe Space : Hier bekommst du als Frau im Notfall sofort Hilfe</span></h3><p class="css-8lv40p"><span>Seit dem 17. September herrscht auf dem Oktoberfest in München eine rege Partystimmung und es wird nach zwei Jahren endlich wieder gefeiert. Doch leider sind sexuelle Belästigung und Übergriffe auf der Wiesn keine Seltenheit. Hier erklären wir dir, wo du als Frau in einer Notlage sofort Hilfe bekommst…</span></p><span class="css-1w57ijj"><ul class="css-ffhm6p"><li class="css-9jat20">29.09.2022</li><li class="css-9jat20">09:21 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/news/oktoberfest2022-alle-infos-zur-wiesn-im-uberblick-das-musst-du-wissen-58306"><div class="css-1d0ufby" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Wiesn 22" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Wiesn 22" src="https://mim.p7s1.io/pis/ld/9269zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWfHb4AZw1-qoZUjalRejskkrfZf4OLoTuVH0Io1izh9lRn8kzoENtyUw/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Artikel</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-1qxacsw"></p><h3 class="css-1nrktzn"><span>Oktoberfest 2022: Alle Infos - Das musst du zur 187. Wiesn in München wissen</span></h3><p class="css-8lv40p"><span>Es ist wieder soweit – endlich findet das Oktoberfest 2022 nach der Corona-Pause wieder in München statt. Alle Infos zur Wiesn, Wirten, Reservierungen, Bier-Preisen und mehr hier!</span></p><span class="css-1w57ijj"><ul class="css-ffhm6p"><li class="css-9jat20">27.09.2022</li><li class="css-9jat20">12:24 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/news/fashion-week-die-top6-modemessen-im-uberblick-wann-und-wo-finden-sie-statt-58310"><div class="css-1d0ufby" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Fashion Weeks" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Fashion Weeks" src="https://mim.p7s1.io/pis/ld/91e5zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWKXrTgK__lXFe0GMrYp-UCZ2bGwcOOmX-DbOxJIVAYnNt1ZTD3n4dVtQ/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Artikel</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-1qxacsw"></p><h3 class="css-1nrktzn"><span>Fashion Week: Die Top 6 Modemessen im Überblick - Wann und wo finden sie statt?</span></h3><p class="css-8lv40p"><span>Wann und wo die wichtigsten Modemessen der Welt stattfinden? Wir verraten euch, welche Fashion Weeks ein absolutes Muss sind und geben euch einen Überblick über die wichtigsten Daten.</span></p><span class="css-1w57ijj"><ul class="css-ffhm6p"><li class="css-9jat20">20.09.2022</li><li class="css-9jat20">08:26 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/news/festival-food2022-easy-chili-wraps-dieses-rezept-ist-super-einfach-zum-nachmachen-60748"><div class="css-1d0ufby" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="FestivalFood" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="FestivalFood" src="https://mim.p7s1.io/pis/ld/8e58zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWfCCKkOJUnha_TsQgX-GeCzyQVJ2e8kz_yJbJUChoZm4lHo2OKhK1DG8/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-1qxacsw"></p><h3 class="css-1nrktzn"><span>Festival Food 2022: Easy Chili Wraps! Dieses Rezept ist super einfach zum Nachmachen</span></h3><p class="css-8lv40p"><span>Die Festival-Saison ist im vollen Gange und damit auch die Saison für Essen aus der Dose. Typisch Festival-Food eben. Wir zeigen dir, wie du nur mit ein paar Zutaten dein Dosen-Essen aufpimpen kannst und im Handumdrehen zum Festival-Gourmet wirst...</span></p><span class="css-1w57ijj"><ul class="css-ffhm6p"><li class="css-9jat20">02.09.2022</li><li class="css-9jat20">09:37 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/news/frisuren-trends2022-pigtails-co-so-stylst-du-deine-haare-furs-festival-60785"><div class="css-1d0ufby" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="festival frisuren" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="festival frisuren" src="https://mim.p7s1.io/pis/ld/c6dbzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWLhmosPmLKq5Dpio82KXmBWTJZoD1XCj0VqaBQKinPtbYJ1cX0iP_igA/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-1qxacsw"></p><h3 class="css-1nrktzn"><span>Geflochtene Pigtails & Co. - Einfachen Frisuren-Trends für die Festival-Saison 2022</span></h3><p class="css-8lv40p"><span>Endlich wieder Festivals – diesen Gedanken haben aktuelle viele Festivallieberhaber:innen, die zwei Jahre auf den perfekten Mix aus Musik, unterschiedlichen Leuten und jeder Menge gute Laune verzichten mussten. Im Sommer 2022 können wir endlich wieder abfeiern und da darf die richtige Frisur nicht fehlen. Wir zeigen dir, wie du die Trend-Frisuren fürs Festival ganz easy nachstylen kannst. </span></p><span class="css-1w57ijj"><ul class="css-ffhm6p"><li class="css-9jat20">31.08.2022</li><li class="css-9jat20">18:49 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/news/make-up-trends-furs-festival-im-sommer2022-glitzer-fake-frackles-co-60743"><div class="css-1d0ufby" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="FestivalMakeUp Teaser" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="FestivalMakeUp Teaser" src="https://mim.p7s1.io/pis/ld/0ed8zChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWd3t0ILVDux48W2c5nvzslRBC9SZMbThrp6Jf49z2zqOl9wMcSPLflqU/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>News</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-1qxacsw"></p><h3 class="css-1nrktzn"><span>Glitzer, Fake-Tattoos & Strasssteine: Das sind die Make-up-Trends für die Festivals 2022</span></h3><p class="css-8lv40p"><span>Für dich ist die Festival-Zeit die beste Zeit des Jahres? Uns geht es genauso! Und was sollte neben guter Musik, kühlen Drinks und jede Menge Spaß auf einem Festival auch nicht fehlen: Richtig, ein cooler Look. Wir zeigen dir, welches Make-up auf den Festivals 2022 voll im Trend ist und mit welchen Produkten du die Looks easy hinbekommst.</span></p><span class="css-1w57ijj"><ul class="css-ffhm6p"><li class="css-9jat20">24.08.2022</li><li class="css-9jat20">17:05 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/news/fashion-trends2022-mit-diesen-outfits-rockst-du-jedes-festival-58264"><div class="css-1d0ufby" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="TeaserFestivalStyles" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="TeaserFestivalStyles" src="https://mim.p7s1.io/pis/ld/b32azChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWK5fMGTIIP7bDXUc8M-bakt3OE-qvnnEeiqIPSUDtwbn9qmhJW4c7-_k/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Artikel</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-1qxacsw"></p><h3 class="css-1nrktzn"><span>Fashion-Trends 2022: Mit diesen Outfits rockst du jedes Festival </span></h3><p class="css-8lv40p"><span>Die Festival-Saison ist offiziell eröffnet und damit startet für viele auch die Suche nach dem passenden Festival-Outfit. Du willst wissen, mit welchen It-Pieces du 2022 auf jedem Festival aus der Party-Masse stichst? Hier verraten wir es dir…</span></p><span class="css-1w57ijj"><ul class="css-ffhm6p"><li class="css-9jat20">09.08.2022</li><li class="css-9jat20">13:02 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/about-you-awards-2018-auf-dem-roten-teppich-mit-den-groessten-social-media-stars"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 04. Mai 2018" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 04. Mai 2018" src="https://mim.p7s1.io/pis/mw/5966jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvschIifGTI5QH-kBscKzb3RjQlvHA9EmRTEmKFX_KptvNJD7AaSMRqFa5qc6Wp14_ByhAMzXz-OScji6eVPLQ_K7Crp4JcLNc-sNDUeb1cSRWYUxBEhQYg0flzc8k2eZnIAM0Y2qNJ031oxMUwuOoGt0fz8dTKQ/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>ABOUT YOU Awards 2018: Auf dem Roten Teppich mit den größten Social Media Stars</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Zum zweiten Mal kürte ABOUT YOU in München die einflussreichsten und kreativsten Influencer Deutschlands. Wir waren auf der Verleihung und haben die Social Media Stars unter die Lupe genommen.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">02:39 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/ein-abend-als-promi-chauffeur-beim-deutschen-filmball"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 28. Januar 2019  " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 28. Januar 2019  " src="https://mim.p7s1.io/pis/mw/6e41jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZpODfJQST5lobe9prENkzzeYNJcY9hug6LAERBor_5u1U4dyGlzIAJJmPg7UCRglwAQCzfisO2EJeNVwAi5DAM0b55E-5U_xlXudIBChXAWeKIDNy5ua1_SDOGmubk_kbnBYFRegGumsUiFPa9EM94nN8Ht/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Ein Abend als Promi-Chauffeur beim Deutschen Filmball</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Bevor sie auf ihre kreischenden Fans und das Blitzlichtgewitter treffen, kann die Prominenz in der abendlichen Limousine noch einmal durchschnaufen. Unser Reporter Alex hat sich einem Abend beim Deutschen Filmball als Chauffeur versucht.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">05:56 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/saufen-und-laufen-dieser-marathon-hat-es-in-sich"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 17. September 2018" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 17. September 2018" src="https://mim.p7s1.io/pis/mw/dc24jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsZ2saUkp3A0sVFTO6Th05jOTmEUt6BlsPROzmdxsv_GHVfyE_8nI_irQe2zzkHBXy11reZZcgAzGyXy4_wiTmcJaGDVTwCFpqbgEVNWyBxGnIoGdywftYSXqSY03O27-TU_HucHOMhGlyqzIb9oTjwtR3z-MBw/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Saufen und laufen: Dieser Marathon hat es in sich!</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Sport und Alkohol ist normalerweise keine gute Kombination. Doch in Frankreich sieht man das ein wenig anders! Dort gibt es nämlich einen Marathon nach dem Motto: laufen und saufen. Wir haben uns das Spektakel mal angeschaut.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">05:24 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/salon-international-london-2018-das-sind-die-haar-trends-fuer-2019"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 22. Oktober 2018" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 22. Oktober 2018" src="https://mim.p7s1.io/pis/mw/0026jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsc1qxMukCnfw-WcRF4z_m_h3bET1BI8BQN0rVS1gSeifrnx3QsiI1ODEgrob0uIzd2_tracZwtERW-iebSokoI3t_3TJ3ijz4W-cYvtrQji892EGemjySyRFgnWsJei5JpEGeZjIYki2ojVTmFHWlRXLpSzVgg/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Salon International London 2018: Das sind die Haar-Trends für 2019</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Bunte Haarfarben und wilde Mähnen - das werden wir wahrscheinlich 2019 auf den Straßen sehen! Zumindest wenn es nach den Trends auf der Haar- und Beautymesse in London geht. Wir haben uns da mal umgeschaut.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">05:58 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/news/lollapalooza2022-das-musst-du-zum-gehypten-musik-festival-wissen-58276"><div class="css-1d0ufby" data-testid="landscape-news-teaser"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Lollapalooza Berlin 2022" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="Lollapalooza Berlin 2022" src="https://mim.p7s1.io/pis/ld/31ddzChLCVyZ-c1vEwXZAanB-DJ78rnq2V2gRWTHzVV6NywNWMSJCEGmZ4YSENP-WRL0b9lo2z_IfR_W_ZYWdil9WBk551O2HEpl3zwf0C-RpBh9x64oJyVV3C5Ox2I3rROXadpXhXQ/profile:original" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Artikel</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><p class="css-1qxacsw"></p><h3 class="css-1nrktzn"><span>Lollapalooza 2022: Das musst du zum gehypten Musik-Festival wissen</span></h3><p class="css-8lv40p"><span>Du hast Lust auf einen coolen Mix aus Fashion und Musik? Dann ab zum Lollapalooza! Wir verraten dir alle Infos zum Festival, inklusive Line-Up, Tickets und Camping

</span></p><span class="css-1w57ijj"><ul class="css-ffhm6p"><li class="css-9jat20">01.08.2022</li><li class="css-9jat20">09:25 Uhr</li></ul></span></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/st-patricks-day-so-wird-der-irische-nationalfeiertag-gefeiert"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 19. März 2018" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 19. März 2018" src="https://mim.p7s1.io/pis/mw/5758jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsc5-s9ooX6Hs-tOqwLumx3KUG6iCP_Hi0Wa01_ovNC1-t-nUpd5fsHUSyNXAbJguhsZciAjB7bA0E0bV4O6mncTx4T3lRw18ziYWVEMzygO3POdI-LAYXO4pHiNBDkmRuEVAg5iP4AH1-78iMeAeCTUvzI8i5w/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>St. Patrick's Day: So wird der irische Nationalfeiertag gefeiert!</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Neben der grünen Verkleidung am St. Patrick's Day sind die Iren natürlich auch für ihren Alkoholkonsum bekannt. Aber was passiert, wenn man den Iren das Trinken an ihrem Nationalfeiertag verbietet? Wir haben uns das ganze mal angeschaut!</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">05:39 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/die-verruecktesten-bingo-parties-englands"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 23. Oktober 2018 " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 23. Oktober 2018 " src="https://mim.p7s1.io/pis/mw/f201jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsc4ixT0zqs9qVDdknsjVWeSr0XEfnN5DapiZWvLm_Ok8zuBkG6ntjJxDyYka81ZSWck4oWJR-QN9ALw2z4NWzfMDpXFFxP3TNLl3eP3RYBzRH-a4Ip5Nf7GqwltrRAtONbd0uOWvlT-P0xsiFADO1x9N_cwG4w/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Die verrücktesten Bingo-Parties Englands</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Von wegen alt und verstaubt! Bongo's Bingo ist eine total durchgeknallte Clubbing-Reihe aus Großbritannien, bei der wilde Parties mit dem Senioren-Spiel Bingo kombiniert werden.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">05:32 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/darts-turnier-in-goettingen"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 20. Oktober 2017" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 20. Oktober 2017" src="https://mim.p7s1.io/pis/mw/ef03jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvsczzDhYjl65DsV4gJJIFJe9wAwGsKKJ6zG0mcFwf97Nhv8z2V4JF3CmyT0tlOad-Zx5d7qvAW0Mz5h9ju2alnIrMPCUMp10FBhBHKdxbP3DGBYhgLXa3EUZ0PshPMjNhA3e8J1cdmcfvxJePUxQ4-hUZxqIpdQ/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Darts-Turnier in Göttingen</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Wer noch nie auf einem Darts-Turnier war, hat richtig was verpasst. Wir waren auf dem Turnier in Göttingen dabei und da geht es richtig ab! Warum der Sport immer populärer wird, erfahrt ihr hier.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">03:03 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div><div class="css-c01g7a"><a href="/serien/taff/videos/die-highlights-der-remus-lifestyle-night-auf-mallorca"><div class="css-1d0ufby" data-testid="teaser-container"><div data-testid="teaser-image-container" class="css-1a11jee"><div class="css-xs0mx6" data-testid="ratio-container"><div data-testid="ratio-wrapper" class="css-77nyqv"><div class="css-1rhpani" data-testid="teaser-media-container"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="taff vom 03. August 2018  " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover"/><noscript><img alt="taff vom 03. August 2018  " src="https://mim.p7s1.io/pis/mw/8959jq5FgRZkkOfNiYyv-N-q0VoEpKRFff7js4Zql5lUyauvscVr04ZbtT-8BkBF1fIeMjs-TKlGelZwQ5_vqiP1JSAhPJeu_RFRANEUZEv5dCF_DrSnDVJ2G9PCKHgQuxQgQDZDwVfTCTFSK-qyxa0o2OMLMo8uJzDnxSiu7pHulug2saFfAye2bFqwy4ucmAX1vwZ_feZsCA/profile:ezone-teaser940x528" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover" loading="lazy"/></noscript></span><div data-testid="badge-container" class="css-1wbnob0"><span data-testid="badge-text" class="css-1wuhn9h"><span>Clip</span></span></div></div></div></div></div><div data-testid="teaser-content-container" class="css-1fr2pwb"><div class="css-4cxybv"><button aria-controls="panel--disclosure" aria-expanded="false" data-testid="collapse-title-container" class="css-1syc0gl" data-reach-disclosure-button="" data-state="collapsed"><span><h4 class="css-1e2x5e4"><span>Die Highlights der Remus Lifestyle Night auf Mallorca</span></h4></span><span data-testid="collapse-icon-container" class="css-1vxm3f5"><span data-testid="collapse-icon-wrapper" class="css-6zeib5"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="12" height="7" viewBox="0 0 12 7" fill-rule="evenodd" clip-rule="evenodd" data-testid="collapse-icon"><path d="M1.7.588a.997.997 0 0 0-1.412 0C-.1.978-.094 1.615.295 2.005L4.872 6.58a1.01 1.01 0 0 0 1.423 0l4.577-4.576A.998.998 0 1 0 9.467.589L5.582 4.462 1.701.588Z"></path></svg></span></span></button><div hidden="" data-testid="animated-panel" class="css-v43zu6" data-reach-disclosure-panel="" data-state="collapsed" id="panel--disclosure"><p class="css-1ep54k8"><span>Wenn Immobilienmakler Marcel Remus auf Mallorca zur Luxusparty lädt, dann wird es heiß und prominent. Ob Daniela Katzenberger, Natascha Ochsenknecht oder Elle Macpherson: Er lockt alle auf die Balearen-Insel.</span></p></div></div><div class="css-164r41r"><span class="css-pdyk35"><ul class="css-ffhm6p"><li class="css-9jat20">02:29 Min</li><li class="css-9jat20">Ab 12</li></ul></span></div></div></div></a></div></div><style data-emotion="css 4oqe9z">.css-4oqe9z{text-align:center;margin-top:32px;}</style><div data-testid="load-more-teasers" class="css-4oqe9z"><style data-emotion="css 1adkoeo">.css-1adkoeo{background-color:rgba(0,0,0,0);border-color:#d9250e;border-width:2px;border-style:solid;color:#ff2b10;cursor:pointer;border-radius:9999px;opacity:1;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:48px;padding:0 24px;}.css-1adkoeo:hover{background-color:rgba(0,0,0,0);border-color:#e6270e;color:#f2290f;}.css-1adkoeo:active{background-color:rgba(0,0,0,0);border-color:#bf200c;color:#e6270e;}.css-1adkoeo:visited{background-color:rgba(0,0,0,0);border-color:#f2290f;color:#f2290f;}.css-1adkoeo:focus{outline:none;}</style><button class="css-1adkoeo"><style data-emotion="css vsqffp">.css-vsqffp{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:20px;font-size:14px;letter-spacing:0.02em;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;display:-webkit-box;-webkit-box-orient:vertical;overflow:hidden;-webkit-line-clamp:1;}.css-vsqffp a{color:#991a0a;}</style><span data-testid="button-text" class="css-vsqffp">Mehr Laden</span></button></div></div><style data-emotion="css h8m1q6">.css-h8m1q6{margin-top:64px;}</style><style data-emotion="css 1pyf06b">.css-1pyf06b{margin-top:64px;}@media (min-width:1040px){.css-1pyf06b .swiper-container{width:100%;}}</style><section class="css-1pyf06b"><style data-emotion="css 1qm1lh">.css-1qm1lh{margin-bottom:16px;}</style><style data-emotion="css 1wucnak">.css-1wucnak{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:700;line-height:40px;font-size:32px;letter-spacing:0em;margin-bottom:16px;}.css-1wucnak a{color:#991a0a;}@media (min-width: 738px){.css-1wucnak{font-family:Montserrat;font-weight:700;line-height:36px;font-size:28px;letter-spacing:0em;}}@media (min-width: 1040px){.css-1wucnak{font-family:Montserrat;font-weight:700;line-height:36px;font-size:28px;letter-spacing:0em;}}</style><span class="css-1wucnak">Ähnliche Kategorien</span><style data-emotion="css u4p24i">.css-u4p24i{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-u4p24i"><style data-emotion="css 3q4ecs">.css-3q4ecs{position:relative;z-index:0;}</style><div class="css-3q4ecs"><style data-emotion="css 1xfjtbz">.css-1xfjtbz{display:none;background-color:inherit;fill:#010102;-webkit-transition:opacity 0.3s;transition:opacity 0.3s;}@media (min-width:1040px){.css-1xfjtbz{display:inline-block;border:none;border-radius:12px;position:absolute;top:calc(50% - 0px - calc(32px + 2 * (0px)) / 2);cursor:pointer;z-index:999;}.css-1xfjtbz.swipe-arrow-prev{left:16px;-webkit-transform:rotate(180deg);-moz-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}.css-1xfjtbz.swipe-arrow-next{right:16px;}.css-1xfjtbz.swiper-button-disabled{-webkit-animation:none;animation:none;pointer-events:none;display:none;}.css-1xfjtbz.swiper-button-disabled+div{display:none;}}.css-1xfjtbz.swipe-arrow-prev{left:0;}.css-1xfjtbz.swipe-arrow-next{right:0;}.css-1xfjtbz:hover{opacity:0.6;}</style><button data-testid="swipelane-arrow-prev" aria-label="Vorherige" class="swipe-arrow-prev css-1xfjtbz"><style data-emotion="css 1a79la7">.css-1a79la7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;width:32px;height:32px;opacity:0.9;}</style><span class="css-1a79la7"><svg xmlns="http://www.w3.org/2000/svg" fill="inherit" width="9" height="16" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></span></button><style data-emotion="css 1plkj70">.css-1plkj70{display:none;left:0;width:80px;background:linear-gradient(to right, #f0f0f0, rgba(240,240,240,0));}@media (min-width:1040px){.css-1plkj70{display:block;height:100%;position:absolute;top:0;z-index:2;}}</style><div class="css-1plkj70"></div><style data-emotion="css gfvbqx">.css-gfvbqx .swiper-slide{height:auto;width:auto;}</style><div class="swiper-container css-1va6x8l css-gfvbqx" data-testid="swipe-lane"><div class="swiper-wrapper"><div class="swiper-slide" data-swiper-slide-index="0" data-testid="swipe-lane-slide"><style data-emotion="css ywklu8">.css-ywklu8{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-radius:8px;background-color:#FDFDFC;color:#1a2230;padding:0 8px;height:32px;}</style><a class="css-ywklu8" href="/serien/taff/lifestyle/festivals-events/sternzeichen-5155"><style data-emotion="css 1k6dr6y">.css-1k6dr6y{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:20px;letter-spacing:0em;font-size:14px;}.css-1k6dr6y a{color:#991a0a;}</style><span class="css-1k6dr6y">Sternzeichen</span></a></div><div class="swiper-slide" data-swiper-slide-index="1" data-testid="swipe-lane-slide"><a class="css-ywklu8" href="/serien/taff/lifestyle/festivals-events/internet-social-media-5536"><span class="css-1k6dr6y">Internet &amp; Social Media</span></a></div><div class="swiper-slide" data-swiper-slide-index="2" data-testid="swipe-lane-slide"><a class="css-ywklu8" href="/serien/taff/lifestyle/festivals-events/psychologie-5535"><span class="css-1k6dr6y">Psychologie</span></a></div><div class="swiper-slide" data-swiper-slide-index="3" data-testid="swipe-lane-slide"><a class="css-ywklu8" href="/serien/taff/lifestyle/festivals-events/tipps-trends-5527"><span class="css-1k6dr6y">Tipps &amp; Trends</span></a></div><div class="swiper-slide" data-swiper-slide-index="4" data-testid="swipe-lane-slide"><a class="css-ywklu8" href="/serien/taff/lifestyle/festivals-events/reisen-5531"><span class="css-1k6dr6y">Reisen</span></a></div><div class="swiper-slide" data-swiper-slide-index="5" data-testid="swipe-lane-slide"><a class="css-ywklu8" href="/serien/taff/lifestyle/festivals-events/gesundheit-5534"><span class="css-1k6dr6y">Gesundheit</span></a></div><div class="swiper-slide" data-swiper-slide-index="6" data-testid="swipe-lane-slide"><a class="css-ywklu8" href="/serien/taff/lifestyle/festivals-events/news-5525"><span class="css-1k6dr6y">News</span></a></div></div></div><button data-testid="swipelane-arrow-next" aria-label="Nächste" class="swipe-arrow-next css-1xfjtbz"><span class="css-1a79la7"><svg xmlns="http://www.w3.org/2000/svg" fill="inherit" width="9" height="16" viewBox="0 0 5 8" fill-rule="evenodd" clip-rule="evenodd"><path d="M.196 1.134A.665.665 0 1 1 1.14.197l3.05 3.05c.263.263.26.69 0 .95l-3.05 3.05a.666.666 0 1 1-.944-.936l2.583-2.589L.196 1.134Z"></path></svg></span></button><style data-emotion="css 1mo6faz">.css-1mo6faz{display:none;right:0;width:80px;background:linear-gradient(to left, #f0f0f0, rgba(240,240,240,0));}@media (min-width:1040px){.css-1mo6faz{display:block;height:100%;position:absolute;top:0;z-index:2;}}</style><div class="css-1mo6faz"></div></div></span></section></div></main></div><style data-emotion="css 1kan737">.css-1kan737{background-color:#010102;z-index:3;position:relative;padding:48px 16px;}@media (min-width: 738px){.css-1kan737{padding:48px 32px;}}@media (min-width: 1040px){.css-1kan737{padding:64px;}}</style><div class="css-1kan737"><style data-emotion="css 14hoh5a">.css-14hoh5a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;row-gap:48px;}@media (min-width: 738px){.css-14hoh5a{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}@media (min-width: 1040px){.css-14hoh5a{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}</style><div class="css-14hoh5a"><style data-emotion="css 1xmqug6">.css-1xmqug6{color:#ffffff;opacity:0.6;}</style><svg xmlns="http://www.w3.org/2000/svg" fill="#e20011" width="28" height="29" viewBox="0 0 28 29" class="css-1xmqug6"><g clip-path="url(#a)"><path d="M28 9.99253V28.4969H0s3.43521-8.9126 12.4445-14.1505C20.5233 9.64945 28 9.99253 28 9.99253Zm0-9.495582V8.37195H0V.496948h28Z" fill="#E20011"></path></g><defs><clipPath id="a"><path fill="#fff" transform="translate(0 .496948)" d="M0 0h28v28H0z"></path></clipPath></defs></svg><style data-emotion="css 6qjcq8">.css-6qjcq8>*:not(:last-child){margin-right:24px;}</style><div class="css-6qjcq8"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ProSieben" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M12 2c1.863.021 3.545.479 5.048 1.373 1.485.877 2.72 2.12 3.587 3.61.889 1.511 1.344 3.204 1.365 5.078-.053 2.564-.861 4.753-2.426 6.57-1.565 1.815-3.568 2.938-5.643 3.369v-7.188h1.961l.444-2.825h-2.97v-1.85c-.016-.384.105-.76.342-1.063.238-.302.656-.462 1.255-.477h1.793V6.122c-.026-.008-.27-.04-.732-.098a14.556 14.556 0 0 0-1.58-.098c-1.196.005-2.142.343-2.837 1.012-.695.668-1.05 1.636-1.066 2.902v2.147h-2.26v2.825h2.26V22c-2.547-.43-4.55-1.554-6.115-3.37C2.861 16.814 2.053 14.625 2 12.06c.021-1.873.476-3.566 1.365-5.078a10.078 10.078 0 0 1 3.587-3.609C8.455 2.48 10.137 2.021 12 2Z"></path></svg></a><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/prosieben/?hl=de" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M21.95 7.881c-.048-1.063-.22-1.793-.466-2.427a4.881 4.881 0 0 0-1.157-1.774 4.923 4.923 0 0 0-1.77-1.152c-.637-.247-1.364-.419-2.426-.465C15.06 2.012 14.72 2 12.004 2c-2.716 0-3.056.012-4.123.059-1.063.046-1.793.219-2.426.465A4.88 4.88 0 0 0 3.68 3.68a4.925 4.925 0 0 0-1.152 1.77c-.247.638-.419 1.364-.465 2.427C2.012 8.948 2 9.288 2 12.004c0 2.716.012 3.056.059 4.123.046 1.063.219 1.793.465 2.426a4.932 4.932 0 0 0 1.156 1.774c.5.508 1.106.903 1.77 1.153.638.247 1.364.418 2.427.465 1.067.047 1.407.059 4.123.059s3.056-.012 4.123-.059c1.063-.047 1.793-.218 2.426-.465a5.116 5.116 0 0 0 2.927-2.927c.247-.637.419-1.364.465-2.426.047-1.067.059-1.407.059-4.123s-.004-3.056-.05-4.123Zm-1.802 8.167c-.043.977-.207 1.505-.344 1.857a3.319 3.319 0 0 1-1.9 1.899c-.351.137-.882.3-1.856.344-1.055.047-1.371.058-4.04.058-2.67 0-2.99-.011-4.04-.058-.978-.043-1.505-.207-1.857-.344a3.078 3.078 0 0 1-1.149-.747 3.11 3.11 0 0 1-.746-1.148c-.137-.352-.301-.884-.344-1.857-.047-1.055-.059-1.371-.059-4.04 0-2.67.012-2.99.059-4.04.043-.978.207-1.505.344-1.857a3.04 3.04 0 0 1 .75-1.15 3.105 3.105 0 0 1 1.149-.745c.352-.137.883-.301 1.856-.344 1.055-.047 1.372-.059 4.04-.059 2.674 0 2.99.012 4.041.059.977.043 1.505.207 1.857.344.433.16.828.414 1.148.746.333.324.587.715.747 1.149.137.352.3.883.344 1.856.047 1.055.058 1.372.058 4.04 0 2.67-.011 2.982-.058 4.037Z"></path><path d="M12.004 6.865a5.14 5.14 0 0 0-5.139 5.139 5.14 5.14 0 1 0 5.139-5.139Zm0 8.472a3.334 3.334 0 1 1 .001-6.668 3.334 3.334 0 0 1-.001 6.668ZM18.546 6.662a1.2 1.2 0 1 1-2.4 0 1.2 1.2 0 0 1 2.4 0Z"></path></svg></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/ProSieben" class="css-0"><svg xmlns="http://www.w3.org/2000/svg" fill="currentColor" width="24" height="24" viewBox="0 0 24 24" fill-rule="evenodd" clip-rule="evenodd" class="css-1xmqug6"><path d="M12 2C6.478 2 2 6.478 2 12s4.478 10 10 10 10-4.478 10-10S17.522 2 12 2Zm4.566 7.797c.004.098.006.197.006.297 0 3.033-2.308 6.53-6.53 6.53a6.497 6.497 0 0 1-3.518-1.03c.18.02.362.03.547.03a4.605 4.605 0 0 0 2.85-.982 2.298 2.298 0 0 1-2.143-1.594 2.28 2.28 0 0 0 1.036-.04 2.296 2.296 0 0 1-1.841-2.25v-.028c.31.171.663.275 1.04.287a2.293 2.293 0 0 1-.71-3.065 6.517 6.517 0 0 0 4.73 2.399 2.296 2.296 0 0 1 3.911-2.093 4.604 4.604 0 0 0 1.458-.558 2.305 2.305 0 0 1-1.01 1.27 4.579 4.579 0 0 0 1.319-.362c-.307.46-.697.865-1.145 1.189Z"></path></svg></a></div></div><style data-emotion="css xar1q6">.css-xar1q6{border-top:1px solid #1a2230;margin:48px 0;}@media (min-width: 738px){.css-xar1q6{margin:48px 0;}}@media (min-width: 1040px){.css-xar1q6{margin:64px 0;}}</style><hr class="css-xar1q6"/><div class="css-14hoh5a"><style data-emotion="css 1a9cb4q">.css-1a9cb4q{color:#ffffff;white-space:nowrap;}</style><style data-emotion="css smespx">.css-smespx{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;color:#ffffff;white-space:nowrap;}.css-smespx a{color:#e6000f;}</style><p class="css-smespx">© <!-- -->2022<!-- --> Seven.One Entertainment Group</p><style data-emotion="css 1q42l53">.css-1q42l53{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;row-gap:16px;-webkit-column-gap:24px;column-gap:24px;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media (min-width: 738px){.css-1q42l53{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;}}@media (min-width: 1040px){.css-1q42l53{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;}}</style><div class="css-1q42l53"><style data-emotion="css 8mrtf2">.css-8mrtf2{cursor:pointer;color:#ffffff;opacity:0.9;}.css-8mrtf2:hover{opacity:0.6;}.css-8mrtf2:active{opacity:0.3;}</style><a href="https://video.prosieben.de/service/kontakt-hilfe" class="css-8mrtf2"><style data-emotion="css z2ywcg">.css-z2ywcg{display:block;margin:0;word-break:break-word;font-family:Montserrat;font-weight:500;line-height:16px;letter-spacing:0em;font-size:12px;opacity:0.6;}.css-z2ywcg a{color:#e6000f;}</style><span class="css-z2ywcg">Kontakt &amp; Hilfe</span></a><a href="https://video.prosieben.de/service/impressum" class="css-8mrtf2"><span class="css-z2ywcg">Impressum</span></a><a href="https://video.prosieben.de/service/jugendschutz" class="css-8mrtf2"><span class="css-z2ywcg">Jugendschutz</span></a><a href="https://video.prosieben.de/service/nutzungsbedingungen" class="css-8mrtf2"><span class="css-z2ywcg">Nutzungsbedingungen</span></a><a href="https://video.prosieben.de/service/datenschutz" class="css-8mrtf2"><span class="css-z2ywcg">Datenschutzhinweise</span></a><a href="/serien/taff/lifestyle/festivals-events/events-5530#" class="css-8mrtf2"><span class="css-z2ywcg">Datenschutz-Einstellungen</span></a></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>